mon mspa ne chauffe plus et ne filtre plus

Question détaillée

Question posée le 30/06/2016 par amandine leiber

mon m spa ne chauffe plus et ne filtre plus au bout de 8 seconde il s'eteint que faire?

Signaler cette question

1 réponse d'expert

Réponse envoyée le 01/07/2016 par un Ancien expert Ooreka

Bonjour, si le spa ce met en veille c'est qu'il doit y avoir un problème avec un organe de votre bloc moteur. Je vous invite à lancer la procédure de diagnostic : Débrancher le bloc moteur pendant au moins 5 sec. Rebranchez le ensuite et effectuez immédiatement la manipulation suivante ,selon la génération de votre spa :
- Appuyez simultanément sur la touche ON/OFF et Flèche du haut
- Ou simultanément sur la touche ON/OFF et Bubble

Si l'opération à fonctionné, la procédure de diagnostic se mettra en route et vous verrez un certain nombre d'indications à l'écran. Un message d'erreur apparaitra si une panne est détectée. Cela pourra nous renseigner sur l'origine du problème.

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

2 commentaires

Commentaire posté le 03/07/2016 par Anonyme

bonjour j ai le même problème et quand je fais votre manip a vide f1 clignote à la fin
Merci

Signaler ce commentaire

Commentaire posté le 03/07/2016 par Anonyme

rebonjour après votre teste le bouton de chauffage du Spa reste passé du vert au rouge de suite ca doit vouloir dire qu' il chauffe plus
et le teste résultat ch5 message P A S
Merci

Signaler ce commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider