Baignoire Balnéo qui démarre puis fait disjoncter.

Question détaillée

Question posée le 05/02/2017 par THIERRY DELILLE

Bonjour,

je possède une baignoire Balnéo depuis 6 ans qui a toujours fonctionné parfaitement. Hors récemment une panne : à la mise en route elle disjoncte après 1 à 2 minutes. il n'y a pas d'eau dans le boitier, le fusible est intact et la pompe tourne. j'ai pris des clichés que je peux vous transmettre.

merci d'avance pour vos conseils.

Signaler cette question

2 réponses d'expert

Réponse envoyée le 06/02/2017 par un Ancien expert Ooreka

Bonjour, je pense que c'est le differentiel du disjoncteur qui fait declenche le disjoncteur. Si c'est le cars la seule cause est un defaut d'isolement qui faut essayer de reperer Avec un multimetre. Dans la cas ou vous n'avez pas de multimetre utilise une lampe electrique. Je reste disponible pour vous montrer comment tester une masse electrique Avec une lampe

Signaler cette réponse
1

personne a trouvé cette réponse utile

8 commentaires

Commentaire posté le 11/02/2017 par Anonyme

Bonjour
Tout d'abord merci pour la réponse. J'ai remis en marche la pompe elle fonctionne quand je programme la pompe seule, dès que j'active la soufflerie du fond de baignoire, cette soufflerie activée seule en premier ne fait pas démarrer la pompe mais elle souffle et disjoncte après quelques secondes. Voilà je ne sais pas si je suis très clair

Signaler ce commentaire

Commentaire posté le 12/02/2017 par Banzaï

Bonjour
Les courants de fuite peuvent s'additionner ... 1 seul élément tout seul RAS ... les 2 ensembles ... bing !
Donc il faudrait vérifier que la soufflerie seule ne fait pas disjoncter ... mais est ce possible sans la pompe ... à moins de la débrancher physiquement ??
Cordialement

Signaler ce commentaire

Commentaire posté le 13/02/2017 par loupgarou

Bonjour , je suis tout à fait d'accord sur cette démarche, d'auttant plus que les blowers sont particulièrement sensibles aux retours d'eau consecutifs à une defaillance de clapet antiretour... apres 6 ans de bon et loyaux services

Signaler ce commentaire

Commentaire posté le 13/02/2017 par

Effectivement, le différentiel ne réagis pas lors du fonctionnement de la pompe seule mais peut réagir lorsque le courant est plus grand. Je vous conseille de tester le deuxième moteur seul pour voir la réaction si ça marche, c'est un défaut sur le câble qui alimente les moteurs. Bon courage et j'espère que vous arriviez à localiser le défaut

Signaler ce commentaire

Commentaire posté le 26/02/2017 par Anonyme

Bonjour à tous,
désolé pour la réponse tardive, mais je n'étais pas sur place ces derniers temps. j'ai remplis la baignoire, la pompe seule fonctionne parfaitement mais quand je fais fonctionner les douze blowers du fond de baignoire ça disjoncte, sur le disjonCteur EDF 30 mA en amont le disjoncteur balnéo est un 16 mA. Pour infos j'ai repéré la phase et le neutre de la pompe blowers dans le boitier électronique, j'ai aussi accès à cette pompe.Avez vous un conseil à me donner maintenant ? merci à vous tous de prendre du temps pour répondre aux questions;
cordialement.

Signaler ce commentaire

Commentaire posté le 26/02/2017 par

Bonjour, je pense que réellement vous avez un problème d'isolement, ce que je ne comprend pas c'est la réaction du différentiel de EDf de 30mA et non celui qui est à l'aval qui plus sensible normalement puisque son courant est plus faible

Signaler ce commentaire

Commentaire posté le 26/02/2017 par Anonyme

Bonjour,
effectivement c'est le disjoncteur EDF 30mA qui saute en non pas le 16mA quand j'active les blowers !
Je vais faire venir un spécialiste si j'en trouve un !
merci beaucoup.

Signaler ce commentaire

Commentaire posté le 27/02/2017 par

Vous avez raison, faite intervenir un spécialiste et j'espère que les tarifs chez vous sont bas.

Signaler ce commentaire

Réponse envoyée le 06/02/2017 par Banzaï

Bonsoir Thierry
Est ce le disjoncteur différentiel général d'EDF qui saute ou est ce l'interrupteur différentiel 30 mA en amont du disjoncteur de la balnéo ?
Je pencherais plus pour une fuite à la terre mais il faudrait savoir son niveau (500 mA du DD EDF ou 30 mA de l'ID30) ...
S'il y a un ID30, essayez de brancher votre baléo sur une autre prise non protégée par cet ID là. En effet les ID peuvent avoir un coup de blues ...
Cordialement

Signaler cette réponse
1

personne a trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider